Łatajcie serwery samby

dodał 23 lutego 2015 o 16:43 w kategorii Drobiazgi  z tagami:

Jeśli macie serwer samby, to sprawdźcie jego aktualizacje. Co prawda nie ma kodu exploita, ale zdalne wykonanie kodu bez potrzeby wcześniejszego uwierzytelnienia (CVE-2015-0240) nie wygląda dobrze. Lepiej dmuchać na zimne. Odkrywcą błędu jest Richard van Eeden z zespołu Microsoft Vulnerability Research.